<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Un saut chez Audiolight pour voir les enceintes Totem Sky Tower &lsaquo; Magazine TED</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.quebecaudio.com/wp-content/themes/extremis/style.css" />
<link rel="pingback" href="http://www.quebecaudio.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://207.253.81.50/wp-content/uploads/2014/03/T-facivon.png" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazine TED &raquo; Flux" href="http://www.quebecaudio.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine TED &raquo; Flux des commentaires" href="http://www.quebecaudio.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine TED &raquo; Un saut chez Audiolight pour voir les enceintes Totem Sky Tower Flux des commentaires" href="http://www.quebecaudio.com/index.php/un-saut-chez-audiolight-pour-voir-les-enceintes-totem-sky-tower/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.quebecaudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.quebecaudio.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.quebecaudio.com/wp-content/plugins/taqyeem/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider_css-css'  href='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/css/layerslider.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://www.quebecaudio.com/wp-content/plugins/download-attachments/css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.quebecaudio.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='prime_master_bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prime_master_fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prime_testimonial_ba_css-css'  href='http://www.quebecaudio.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/testimonial/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/css/jqueryui/custom.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/css/screen.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/css/tipsy.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/js/fancybox/jquery.fancybox.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.quebecaudio.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.quebecaudio.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/templates/custom-css.php?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C600&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/css/grid.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pr-magnifyzoom-css-css'  href='http://www.quebecaudio.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/zoom-magnify/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/taqyeem/js/tie.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/js/layerslider.kreaturamedia.jquery.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/js/jquerytransit.js?ver=0.9.9'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/js/layerslider.transitions.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.quebecaudio.com\/wp-admin\/admin-ajax.php","nonce":"84a9af150b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/testimonial/js/jquery.bxslider.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/un-saut-chez-audiolight-pour-voir-les-enceintes-totem-sky-tower\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.quebecaudio.com\/index.php\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/zoom-magnify/js/jquery.elevatezoom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.quebecaudio.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quebecaudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.quebecaudio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Une expérience de fédéralisme extrême en vinyle!' href='http://www.quebecaudio.com/index.php/une-experience-de-federalisme-extreme-en-vinyle/' />
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://www.quebecaudio.com/index.php/un-saut-chez-audiolight-pour-voir-les-enceintes-totem-sky-tower/" />
<link rel='shortlink' href='http://www.quebecaudio.com/?p=24462' />
<link rel="alternate" type="application/json+oembed" href="http://www.quebecaudio.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quebecaudio.com%2Findex.php%2Fun-saut-chez-audiolight-pour-voir-les-enceintes-totem-sky-tower%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.quebecaudio.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quebecaudio.com%2Findex.php%2Fun-saut-chez-audiolight-pour-voir-les-enceintes-totem-sky-tower%2F&#038;format=xml" />
<!--jQuery Page Peel - 1.3.1: http://tom-thorogood.gotdns.com/plugins/jquery-page-peel/-->
<style type="text/css">
/* <![CDATA[ */
#jQuery-page-peel {
	position:fixed;
	right:0;
	top:0;
	z-index:99;
}
#jQuery-page-peel .overlay {
	width:50px;
	height:52px;
	z-index:1;
	position:absolute;
	top:0;
	right:0;
	border:none;
}
#jQuery-page-peel .underlay {
	width:50px;
	height:50px;
	overflow:hidden;
	position:absolute;
	top:0;
	right:0;
	z-index:2;
	border:none;
}
/* ]]> */
</style>
<!--[if lte IE 6]><style type="text/css">#jQuery-page-peel { position:absolute; }</style><![endif]-->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function() {
	jQuery('#jQuery-page-peel').hover(function() {
		jQuery('#jQuery-page-peel .overlay, #jQuery-page-peel .underlay').stop().animate({
				width: '307px', 
				height: '319px'
		}, 500); 
	}, function() {
		jQuery('#jQuery-page-peel .overlay').stop().animate({
				width: '50px', 
				height: '52px'
		}, 220);
		jQuery('#jQuery-page-peel .underlay').stop().animate({
				width: '50px', 
				height: '50px'
		}, 200);
	});
});
/* ]]> */
</script>
<!--/jQuery Page Peel-->
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.quebecaudio.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.quebecaudio.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.quebecaudio.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script src="http://www.quebecaudio.com/wp-content/themes/extremis/js/jquery.tilesgallery.js"  type="text/javascript"></script>
<link href="http://www.quebecaudio.com/wp-content/themes/extremis/css/jquery-tilesgallery.css" rel="Stylesheet" />

</head>

<body class="post-template-default single single-post postid-24462 single-format-standard custom-background wpb-js-composer js-comp-ver-4.12 vc_responsive">
        <script type="text/javascript">
            jQuery(document).ready(function($){
                $(".tiles").tilesGallery({
                    tileMinHeight: 200,
					margin: 1,
					fadeInDuration: 200
                });
            });            
        </script>
		<input type="hidden" id="pp_blog_ajax_search" name="pp_blog_ajax_search" value="true"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.quebecaudio.com"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
	    <div class="menu-top-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-22999" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-22999"><a href="http://www.quebecaudio.com/index.php/categorie-produit/abonnement/">Abonnement</a>
<ul  class="sub-menu">
	<li id="menu-item-23096" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-23096"><a href="http://www.quebecaudio.com/index.php/produit/abonnement-1-an/">Abonnement 1 an</a></li>
	<li id="menu-item-23097" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-23097"><a href="http://www.quebecaudio.com/index.php/produit/abonnement-2-ans/">Abonnement 2 ans</a></li>
	<li id="menu-item-23780" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23780"><a href="http://www.quebecaudio.com/index.php/categorie-produit/archives/">Numéros précédents</a></li>
</ul>
</li>
<li id="menu-item-1073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a href="http://www.tedpublications.com">Accueil</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074"><a href="http://marche.quebecaudio.com/">Marché d&rsquo;occasion</a></li>
<li id="menu-item-18100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18100"><a href="http://www.quebecaudio.com/index.php/contactez-nous/">Contactez-Nous</a></li>
<li id="menu-item-18103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18103"><a href="http://www.quebecaudio.com/index.php/reference/">Référence</a></li>
<li id="menu-item-23098" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23098"><a href="http://www.quebecaudio.com/index.php/categorie-produit/archives/">Archives</a></li>
<li id="menu-item-23103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23103"><a href="http://www.quebecaudio.com/index.php/boutique/">Boutique</a>
<ul  class="sub-menu">
	<li id="menu-item-23028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23028"><a href="http://www.quebecaudio.com/wp-login.php?loggedout=true">Connexion</a></li>
	<li id="menu-item-23099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23099"><a href="http://www.quebecaudio.com/index.php/panier/">Mon Panier</a></li>
	<li id="menu-item-23100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23100"><a href="http://www.quebecaudio.com/index.php/mon-compte/orders/">Mes commandes</a></li>
	<li id="menu-item-23101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23101"><a href="http://www.quebecaudio.com/index.php/mon-compte/downloads/">Mes téléchargements</a></li>
	<li id="menu-item-23102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23102"><a href="http://www.quebecaudio.com/index.php/mon-compte/edit-account/">Mon compte</a></li>
</ul>
</li>
</ul></div><div class="menu-menu-centrale-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-18126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18126"><a href="http://www.quebecaudio.com/index.php/actualite/">Actualité</a></li>
<li id="menu-item-18127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18127"><a href="http://www.quebecaudio.com/index.php/ted/">Tendances</a>
<ul  class="sub-menu">
	<li id="menu-item-20528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20528"><a href="http://www.quebecaudio.com/index.php/evenements/">Événements</a></li>
	<li id="menu-item-20527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20527"><a href="http://www.quebecaudio.com/index.php/buon-gusto/">Buon gusto</a></li>
</ul>
</li>
<li id="menu-item-18128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18128"><a href="http://www.quebecaudio.com/index.php/cinema-maison/">Cinéma maison</a></li>
<li id="menu-item-18131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18131"><a href="http://www.quebecaudio.com/index.php/haute-fidelite-3/">Haute-fidélité</a></li>
<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.quebecaudio.com/index.php/haute-fidelite/">Rythme &#038; Musique</a></li>
<li id="menu-item-24189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24189"><a title="CD / Vinyles de nos artistes" href="http://www.quebecaudio.com/index.php/cd-vinyles-de-nos-artistes/">CD / VINYLES DE NOS ARTISTES</a></li>
<li id="menu-item-20534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="http://forum.quebecaudio.com">Forum</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
	
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div id="mobile_nav_icon"></div>
				<div class="menu-top-menu-container"><ul id="main_menu" class="main_nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-22999"><a href="http://www.quebecaudio.com/index.php/categorie-produit/abonnement/">Abonnement</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-23096"><a href="http://www.quebecaudio.com/index.php/produit/abonnement-1-an/">Abonnement 1 an</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-23097"><a href="http://www.quebecaudio.com/index.php/produit/abonnement-2-ans/">Abonnement 2 ans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23780"><a href="http://www.quebecaudio.com/index.php/categorie-produit/archives/">Numéros précédents</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a href="http://www.tedpublications.com">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074"><a href="http://marche.quebecaudio.com/">Marché d&rsquo;occasion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18100"><a href="http://www.quebecaudio.com/index.php/contactez-nous/">Contactez-Nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18103"><a href="http://www.quebecaudio.com/index.php/reference/">Référence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23098"><a href="http://www.quebecaudio.com/index.php/categorie-produit/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23103"><a href="http://www.quebecaudio.com/index.php/boutique/">Boutique</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23028"><a href="http://www.quebecaudio.com/wp-login.php?loggedout=true">Connexion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23099"><a href="http://www.quebecaudio.com/index.php/panier/">Mon Panier</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23100"><a href="http://www.quebecaudio.com/index.php/mon-compte/orders/">Mes commandes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23101"><a href="http://www.quebecaudio.com/index.php/mon-compte/downloads/">Mes téléchargements</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23102"><a href="http://www.quebecaudio.com/index.php/mon-compte/edit-account/">Mon compte</a></li>
</ul>
</li>
</ul></div>				
				<div id="menu_border_wrapper"></div>
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.quebecaudio.com/">
					<div>
						<input type="text" value="" name="s" id="s" autocomplete="off" title="[:fr]Recherche...[:en]Search..."/>
						<button type="submit">
					    	<img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/search_form_icon.png" alt=""/>
					    </button>
					</div>
				    <div id="autocomplete"></div>
				</form>
				
				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/magted"><img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    	<li><a target="_blank" href="http://twitter.com/@MagazineTed"><img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/social_black/twitter.png" alt=""/></a></li>
				    					    					    					    	<li><a target="_blank" title="Youtube" href="http://youtube.com/user/magted"><img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/social_black/youtube.png" alt=""/></a></li>
				    					    					    					    					    					    					    					        			            <li><a target="_blank" title="Instagram" href="http://instagram.com/TED Magazine"><img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/social_black/instagram.png" alt=""/></a></li>
			            				    </ul>
				</div>
									<div class="LangSelector">
					<p><a href="http://www.tedpublications.com/en">English</a></p>
				</div>
			</div>
		</div>
		<!-- End header -->					
		<div class="clear"></div>
		<div id="boxed_wrapper">
			<div class="logo fade-in animated1">
				<div class="upLogo">mag<span class="upLogoA">@</span>zine</div>
				<!-- Begin logo -->	
									<div id="custom_logo" class="logo_wrapper">
						<a href="http://www.quebecaudio.com">
							<img src="http://207.253.81.50/wp-content/uploads/2014/03/TED-Logo-bg-blanc.png" alt=""/>
						</a>
					</div>
								<!-- End logo -->
				<div class="downLogo">Tendances Électroniques & Design</div>
			</div>
			<div class="header_ads fade-in animated1">
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=75");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
			</div>
			<br class="clear"/>
			<div id="BG_menu_sec"></div>
			<div class="menu-menu-centrale-container"><ul id="second_menu" class="second_nav fade-in animated2"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18126"><a href="http://www.quebecaudio.com/index.php/actualite/">Actualité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18127"><a href="http://www.quebecaudio.com/index.php/ted/">Tendances</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20528"><a href="http://www.quebecaudio.com/index.php/evenements/">Événements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20527"><a href="http://www.quebecaudio.com/index.php/buon-gusto/">Buon gusto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18128"><a href="http://www.quebecaudio.com/index.php/cinema-maison/">Cinéma maison</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18131"><a href="http://www.quebecaudio.com/index.php/haute-fidelite-3/">Haute-fidélité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.quebecaudio.com/index.php/haute-fidelite/">Rythme &#038; Musique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24189"><a title="CD / Vinyles de nos artistes" href="http://www.quebecaudio.com/index.php/cd-vinyles-de-nos-artistes/">CD / VINYLES DE NOS ARTISTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="http://forum.quebecaudio.com">Forum</a></li>
</ul></div>		</div><br class="clear"/>
<div id="page_caption" class="fade-in animated3">
	<div class="boxed_wrapper">
		<h2>Un saut chez Audiolight pour voir les enceintes Totem Sky Tower</h2>
			
		<div class="sub_page_caption"><!--:en-->Posted On<!--:--><!--:fr-->Post&eacute; le<!--:--> 11 Juil 2017 /  0 <!--:en-->Comment<!--:--><!--:fr-->commentaire<!--:--></div>
	</div>
</div>
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		<div class="sidebar_content fade-in animated4">		
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    												    <div class="post_img single">
											        <img src="http://www.quebecaudio.com/wp-content/uploads/2017/07/Totem_SKY_tower_future-645x400.jpg" alt="" class="home_category_ft"/>
											        <div class="comment_number_bg">0 <!--:en-->Comment<!--:--><!--:fr-->commentaire<!--:--></div>
											    </div>
														    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p><a href="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834.jpg" data-slb-active="1" data-slb-asset="1475464571" data-slb-internal="0" data-slb-group="24462"><img class="alignnone wp-image-24465 size-medium" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834-647x431.jpg" alt="" width="647" height="431" srcset="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834-647x431.jpg 647w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834-768x511.jpg 768w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834-600x399.jpg 600w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834-295x196.jpg 295w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834-290x193.jpg 290w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834-300x200.jpg 300w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3834.jpg 1008w" sizes="(max-width: 647px) 100vw, 647px" /></a></p>
<p><a href="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3842.jpg" data-slb-active="1" data-slb-asset="1973583124" data-slb-internal="0" data-slb-group="24462"><img class="alignleft wp-image-24468" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3842-150x150.jpg" alt="" width="325" height="408" srcset="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3842-515x647.jpg 515w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3842-295x370.jpg 295w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3842-290x364.jpg 290w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3842-300x377.jpg 300w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3842.jpg 536w" sizes="(max-width: 325px) 100vw, 325px" /></a>Bien que nous nous sommes gâtés en prenant une fin de semaine allongée (4 jours au lieu de 2), nous nous devions de faire un arrêt dans la ville de Québec chez <strong>Audiolight</strong>, car la boutique spécialisée en son et image avait convié les consommateurs d’appareils de qualité de s’y rendre en grand nombre jeudi et vendredi dernier (le 6 et le 7 juillet, 2017) afin de saisir l’occasion d’entendre et de voir les nouvelles enceintes <strong>Totem</strong> <em>Sky Tower</em>. Le modèle <strong>Totem</strong> <em>Sky</em>, une enceinte de type tablette, est déjà très apprécié du public en général depuis sa présentation en 2016 et maintenant, l’amateur de musique peut auditionner l’enceinte autoportante, <em>Sky Tower</em>. Celui-ci, tout comme sa sœur aînée, reproduire avec précision et dynamique tout genre de musique (allant des années 1920-1930, en passant par le jazz, le rock, le blues sans laisser pour compte la musique classique, nouvel âge ou musique du monde).</p>
<p><a href="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839.jpg" data-slb-active="1" data-slb-asset="1126259056" data-slb-internal="0" data-slb-group="24462"><img class="alignnone wp-image-24466 size-medium" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839-647x431.jpg" alt="" width="647" height="431" srcset="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839-647x431.jpg 647w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839-768x511.jpg 768w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839-1024x682.jpg 1024w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839-600x399.jpg 600w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839-295x196.jpg 295w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839-290x193.jpg 290w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839-300x200.jpg 300w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3839.jpg 1080w" sizes="(max-width: 647px) 100vw, 647px" /></a></p>
<p>Monsieur <strong>Vince Bruzzese</strong>, président de <strong>Totem</strong>, ainsi que le représentant des ventes, <strong>Olivier Fragman</strong>, secondé par tout le personnel d’<strong>Audiolight</strong>, étaient tous présents pour présenter le nouveau produit, <em>Sky Tower</em>, au public et lui faire entendre et apprécier différentes sélections musicales via ces nouvelles enceintes. Certains consommateurs ont d’ailleurs profité de l’occasion pour pré-commander les leurs. Bravo à tous les intervenants de chez Audiolight et Totem Acoustic pour une excellente présentation !</p>
<p><a href="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841.jpg" data-slb-active="1" data-slb-asset="785660370" data-slb-internal="0" data-slb-group="24462"><img class="alignnone wp-image-24467 size-medium" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841-647x431.jpg" alt="" width="647" height="431" srcset="http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841-647x431.jpg 647w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841-768x511.jpg 768w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841-1024x682.jpg 1024w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841-600x399.jpg 600w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841-295x196.jpg 295w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841-290x193.jpg 290w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841-300x200.jpg 300w, http://www.quebecaudio.com/wp-content/uploads/2017/07/TED_3841.jpg 1080w" sizes="(max-width: 647px) 100vw, 647px" /></a></p>
<p>Le site Internet de: <a href="https://magasinaudiolight.com/" target="_blank" rel="noopener"><strong>Audiolight</strong></a><br />
Le site Internet de: <a href="https://totemacoustic.com/fr/" target="_blank" rel="noopener"><strong>Totem</strong></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Enregistrer</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 1572px; left: 20px;">Enregistrer</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Enregistrer</span></p>





										
																				
										<br class="clear"/><br/><br/><br/><hr class="thick"/><br class="clear"/>
									</div>
									
								</div>
								<!-- End each blog post -->
						</div>

						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ppulpipatnan"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'light',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    }   
  });
</script>
<!-- AddThis Smart Layers END -->
							
																
								<div id="about_the_author">
									<div class="gravatar"><img alt='' src='http://1.gravatar.com/avatar/ae801012329304d0d62d2e724a222229?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ae801012329304d0d62d2e724a222229?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
									<div class="description">
										<div class="colorful"><a href="http://www.quebecaudio.com/index.php/author/lucie-beauchamp/" title="Articles par Lucie Beauchamp" rel="author">Lucie Beauchamp</a></div><br/>
																			</div>
								</div><br class="clear"/><br/>
								
																
																
																
																
																								<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>																<br class="clear"/>
								
															</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper fade-in animated4">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_ads-65" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=131");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></li>
<li id="custom_ads-5" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></li>
<li id="custom_ads-66" class="widget Custom_Ads"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3801649250635181";
/* TED Sidebar 300x250 */
google_ad_slot = "6758013237";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></li>
<li id="custom_ads-6" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></li>
<li id="custom_ads-4" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></li>
<li id="custom_ads-2" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></li>
<li id="custom_ads-3" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=48");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></li>
<li id="custom_ads-50" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=49");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></li>
<li id="custom_ads-64" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=130");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://207.253.81.50/openx/www/delivery/ck.php?n=a1851033&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://207.253.81.50/openx/www/delivery/avw.php?zoneid=130&cb=INSERT_RANDOM_NUMBER_HERE&n=a1851033' border='0' alt='' /></a></noscript></li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Suivez-nous sur Facebook</h2>
			<div class="textwidget"><script src="http://connect.facebook.net/fr_CA/all.js#xfbml=1"></script>
<div style="position:relative; margin-left:-14px;">
<fb:like-box href="http://www.facebook.com/magted" width="300" height="300" show_faces="true" border_color="ffffff" stream="false" header="false">
</fb:like-box>
</div></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

		

		    <div class="footer_ads">
	<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=76");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="text-3" class="widget widget_text">			<div class="textwidget"><div class="upLogo">mag<span class="upLogoA">@</span>zine</div>
<!-- Begin logo -->
<a id="footer_custom_logo" class="footer_logo_wrapper" href="http://207.253.81.50">
<img src="http://207.253.81.50/wp-content/uploads/2014/03/TED-Logo-bg-noir.png" alt="" />
</a>
<!-- End logo -->
<div class="downLogo">Tendances Électroniques &amp; Design</div>
<p style="font-size: 17px; font-family: 'Oswald','Helvetica Neue',Helvetica,Arial,Verdana,sans-serif; line-height: 1.3em; font-weight: 300;">Veuillez communiquer avec notre <a style="color: #970000; text-decoration: underline;" href="http://www.quebecaudio.com/index.php/contactez-nous/">équipe publicitaire</a> afin d’obtenir les renseignements relatifs au placement média, que ce soit sur notre site Internet ou à l’intérieur de notre magazine. Nous nous ferons un plaisir de répondre à vos questions.</p></div>
		</li>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">DERNIÈRES NOUVELLES</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/une-experience-de-federalisme-extreme-en-vinyle/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/mononc_futured-60x60.jpg" alt="Une expérience de fédéralisme extrême en vinyle!"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/une-experience-de-federalisme-extreme-en-vinyle/" title="Lien vers Une expérience de fédéralisme extrême en vinyle!" rel="bookmark">Une expérience de fédéralisme extrême en vinyle!</a></h3><time class="rpwe-time published" datetime="2017-07-03T08:04:59+00:00">03/07/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/the-revolution-will-be-televised/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/vu_tang_future-60x60.jpg" alt="The revolution will be televised"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/the-revolution-will-be-televised/" title="Lien vers The revolution will be televised" rel="bookmark">The revolution will be televised</a></h3><time class="rpwe-time published" datetime="2017-07-03T07:48:47+00:00">03/07/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/mobile-fidelity-introduit-des-platines-vinyles-de-cartouches-et-de-preamplis-phono/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/MoFi_Electronics_StudioDeck_futured-60x60.jpg" alt="Mobile Fidelity introduit des platines vinyles, de cartouches et de préamplis phono"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/mobile-fidelity-introduit-des-platines-vinyles-de-cartouches-et-de-preamplis-phono/" title="Lien vers Mobile Fidelity introduit des platines vinyles, de cartouches et de préamplis phono" rel="bookmark">Mobile Fidelity introduit des platines vinyles, de cartouches et de préamplis phono</a></h3><time class="rpwe-time published" datetime="2017-07-01T19:24:45+00:00">01/07/2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">DERNIÈRES NOUVELLES</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/blues-en-echantillonnage-you-bet-ambiance/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/kid-koala_future-60x60.jpg" alt="Blues en échantillonnage? You bet! Ambiance&#8230;"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/blues-en-echantillonnage-you-bet-ambiance/" title="Lien vers Blues en échantillonnage? You bet! Ambiance&#8230;" rel="bookmark">Blues en échantillonnage? You bet! Ambiance&#8230;</a></h3><time class="rpwe-time published" datetime="2017-07-01T16:05:30+00:00">01/07/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/comment-reinventer-un-succes-de-20-ans/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/07/radiohead_future-60x60.jpg" alt="Comment réinventer un succès de 20 ans?"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/comment-reinventer-un-succes-de-20-ans/" title="Lien vers Comment réinventer un succès de 20 ans?" rel="bookmark">Comment réinventer un succès de 20 ans?</a></h3><time class="rpwe-time published" datetime="2017-07-01T14:40:07+00:00">01/07/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/ecris-ecris-tape-tape-jenverrai-pas-darticle/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/06/coma_gole_future-60x60.jpg" alt="Écris écris tape tape, j’enverrai pas d’article&#8230;"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/ecris-ecris-tape-tape-jenverrai-pas-darticle/" title="Lien vers Écris écris tape tape, j’enverrai pas d’article&#8230;" rel="bookmark">Écris écris tape tape, j’enverrai pas d’article&#8230;</a></h3><time class="rpwe-time published" datetime="2017-06-28T22:14:20+00:00">28/06/2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Vidéo Sélectionné</h2>
			<div class="textwidget"><div style="position:relative;z-index:10;width:276;height:300px;">
<iframe title="YouTube video player" width="276" height="200" src="http://www.youtube.com/embed/HYwKaMYmkZA?theme=dark&rel=0&wmode=transparent" frameborder="0" allowfullscreen></iframe>
</div>
</div>
		</li>
	    	</ul>
	    	
	    	<br class="clear"/><br/><br/>
	    
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div class="politique" ><a href="http://www.quebecaudio.com/index.php/politique-de-confidentialite/" style="text-decoration:underline;" >Politique de confidentialité</a></div>
<p> </p>
Copyright 2016 Ted Magazine   |  Propulsé par <a style="text-decoration:underline;" href="http://www.soleweb.com">SoleWeb</a>     
    		</div>
    		<a id="toTop">Back to top</a>
    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1373084-1']);
  _gaq.push(['_setDomainName', '.quebecaudio.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!--jQuery Page Peel - 1.3.1: http://tom-thorogood.gotdns.com/plugins/jquery-page-peel/-->
<div id="jQuery-page-peel">
		<div class="underlay"> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=50");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </div>
		<img src="http://www.quebecaudio.com/wp-content/plugins/corner-page-peel/overlay.png" class="overlay" width="307" height="319" alt="" />
</div>
<!--/jQuery Page Peel-->
<link rel='stylesheet' id='wppcp_front_css-css'  href='http://www.quebecaudio.com/wp-content/plugins/wp-private-content-plus/css/wppcp-front.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/un-saut-chez-audiolight-pour-voir-les-enceintes-totem-sky-tower\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/un-saut-chez-audiolight-pour-voir-les-enceintes-totem-sky-tower\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/fancybox/jquery.fancybox.pack.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/hint.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/jquery.tipsy.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/browser.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/flexslider/jquery.flexslider-min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/jwplayer.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/jquery.isotope.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/waypoints.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/mediaelement/mediaelement-and-player.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/js/modernizr-custom.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
        <script  type="text/javascript">
		if (typeof jQuery != 'undefined') {  
			// jQuery is loaded => print the version
			 // alert(jQuery.fn.jquery);
		}				
        </script>
		</body>
</html>
