<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Bryston BDP-3 : Un lecteur de musique en réseau plein format &lsaquo; Magazine TED</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.quebecaudio.com/wp-content/themes/extremis/style.css" />
<link rel="pingback" href="http://www.quebecaudio.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://207.253.81.50/wp-content/uploads/2014/03/T-facivon.png" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazine TED &raquo; Flux" href="http://www.quebecaudio.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine TED &raquo; Flux des commentaires" href="http://www.quebecaudio.com/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.quebecaudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.quebecaudio.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.quebecaudio.com/wp-content/plugins/taqyeem/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.quebecaudio.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider_css-css'  href='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/css/layerslider.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://www.quebecaudio.com/wp-content/plugins/download-attachments/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.quebecaudio.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.10' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/css/jqueryui/custom.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/css/screen.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/css/tipsy.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/js/fancybox/jquery.fancybox.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/js/flexslider/flexslider.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.quebecaudio.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/templates/custom-css.php?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C600&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.quebecaudio.com/wp-content/themes/extremis/css/grid.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/taqyeem/js/tie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/js/layerslider.kreaturamedia.jquery.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/js/jquerytransit.js?ver=0.9.9'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/LayerSlider/js/layerslider.transitions.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.quebecaudio.com\/wp-admin\/admin-ajax.php","nonce":"4e4affb690","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.quebecaudio.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quebecaudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.quebecaudio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The New TANNOY Legacy Series' href='http://www.quebecaudio.com/index.php/the-new-tannoy-legacy-series/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.10" />
<link rel="canonical" href="http://www.quebecaudio.com/index.php/bryston-bdp-3-un-lecteur-de-musique-en-reseau-plein-format/" />
<link rel='shortlink' href='http://www.quebecaudio.com/?p=23828' />
<link rel="alternate" type="application/json+oembed" href="http://www.quebecaudio.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quebecaudio.com%2Findex.php%2Fbryston-bdp-3-un-lecteur-de-musique-en-reseau-plein-format%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.quebecaudio.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quebecaudio.com%2Findex.php%2Fbryston-bdp-3-un-lecteur-de-musique-en-reseau-plein-format%2F&#038;format=xml" />
<!--jQuery Page Peel - 1.3.1: http://tom-thorogood.gotdns.com/plugins/jquery-page-peel/-->
<style type="text/css">
/* <![CDATA[ */
#jQuery-page-peel {
	position:fixed;
	right:0;
	top:0;
	z-index:99;
}
#jQuery-page-peel .overlay {
	width:50px;
	height:52px;
	z-index:1;
	position:absolute;
	top:0;
	right:0;
	border:none;
}
#jQuery-page-peel .underlay {
	width:50px;
	height:50px;
	overflow:hidden;
	position:absolute;
	top:0;
	right:0;
	z-index:2;
	border:none;
}
/* ]]> */
</style>
<!--[if lte IE 6]><style type="text/css">#jQuery-page-peel { position:absolute; }</style><![endif]-->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function() {
	jQuery('#jQuery-page-peel').hover(function() {
		jQuery('#jQuery-page-peel .overlay, #jQuery-page-peel .underlay').stop().animate({
				width: '307px', 
				height: '319px'
		}, 500); 
	}, function() {
		jQuery('#jQuery-page-peel .overlay').stop().animate({
				width: '50px', 
				height: '52px'
		}, 220);
		jQuery('#jQuery-page-peel .underlay').stop().animate({
				width: '50px', 
				height: '50px'
		}, 200);
	});
});
/* ]]> */
</script>
<!--/jQuery Page Peel-->
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.quebecaudio.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<style type="text/css">
.qtranxs_flag_fr {background-image: url(http://www.quebecaudio.com/wp-content/plugins/qtranslate/flags/fr.png); background-repeat: no-repeat;}
</style>
<link hreflang="fr" href="http://www.quebecaudio.com/index.php/bryston-bdp-3-un-lecteur-de-musique-en-reseau-plein-format/?lang=fr" rel="alternate" />
<link hreflang="x-default" href="http://www.quebecaudio.com/index.php/bryston-bdp-3-un-lecteur-de-musique-en-reseau-plein-format/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 
<script src="http://www.quebecaudio.com/wp-content/themes/extremis/js/jquery.tilesgallery.js"  type="text/javascript"></script>
<link href="http://www.quebecaudio.com/wp-content/themes/extremis/css/jquery-tilesgallery.css" rel="Stylesheet" />

</head>

<body class="post-template-default single single-post postid-23828 single-format-standard custom-background">
        <script type="text/javascript">
            jQuery(document).ready(function($){
                $(".tiles").tilesGallery({
                    tileMinHeight: 200,
					margin: 1,
					fadeInDuration: 200
                });
            });            
        </script>
		<input type="hidden" id="pp_blog_ajax_search" name="pp_blog_ajax_search" value="true"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.quebecaudio.com"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
	    <div class="menu-top-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-22999" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-22999"><a href="http://www.quebecaudio.com/index.php/categorie-produit/abonnement/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-23096" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-23096"><a href="http://www.quebecaudio.com/index.php/produit/abonnement-1-an/">Abonnement 1 an</a></li>
	<li id="menu-item-23097" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-23097"><a href="http://www.quebecaudio.com/index.php/produit/abonnement-2-ans/">Abonnement 2 ans</a></li>
	<li id="menu-item-23780" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23780"><a href="http://www.quebecaudio.com/index.php/categorie-produit/archives/">Numéros précédents</a></li>
</ul>
</li>
<li id="menu-item-1073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a href="http://www.tedpublications.com">Accueil</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074"><a href="http://marche.quebecaudio.com/">Marché d&rsquo;occasion</a></li>
<li id="menu-item-18100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18100"><a href="http://www.quebecaudio.com/index.php/contactez-nous/">Contactez-Nous</a></li>
<li id="menu-item-18103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18103"><a href="http://www.quebecaudio.com/index.php/reference/">Référence</a></li>
<li id="menu-item-23098" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23098"><a href="http://www.quebecaudio.com/index.php/categorie-produit/archives/">Archives</a></li>
<li id="menu-item-23103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23103"><a href="http://www.quebecaudio.com/index.php/boutique/">Boutique</a>
<ul class="sub-menu">
	<li id="menu-item-23028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23028"><a href="http://www.quebecaudio.com/wp-login.php?loggedout=true">Connexion</a></li>
	<li id="menu-item-23099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23099"><a href="http://www.quebecaudio.com/index.php/panier/">Mon Panier</a></li>
	<li id="menu-item-23100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23100"><a href="http://www.quebecaudio.com/index.php/mon-compte/orders/">Mes commandes</a></li>
	<li id="menu-item-23101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23101"><a href="http://www.quebecaudio.com/index.php/mon-compte/downloads/">Mes téléchargements</a></li>
	<li id="menu-item-23102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23102"><a href="http://www.quebecaudio.com/index.php/mon-compte/edit-account/">Mon compte</a></li>
</ul>
</li>
</ul></div><div class="menu-menu-centrale-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-18126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18126"><a href="http://www.quebecaudio.com/index.php/actualite/">Actualité</a></li>
<li id="menu-item-18127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18127"><a href="http://www.quebecaudio.com/index.php/ted/">Tendances</a>
<ul class="sub-menu">
	<li id="menu-item-20528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20528"><a href="http://www.quebecaudio.com/index.php/evenements/">Événements</a></li>
	<li id="menu-item-20527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20527"><a href="http://www.quebecaudio.com/index.php/buon-gusto/">Buon gusto</a></li>
</ul>
</li>
<li id="menu-item-18128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18128"><a href="http://www.quebecaudio.com/index.php/cinema-maison/">Cinéma maison</a></li>
<li id="menu-item-18131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18131"><a href="http://www.quebecaudio.com/index.php/haute-fidelite-3/">Haute-fidélité</a></li>
<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.quebecaudio.com/index.php/haute-fidelite/">Rythme &#038; Musique</a></li>
<li id="menu-item-18133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18133"><a href="http://www.quebecaudio.com/index.php/haute-fidelite-2/">Parlons films</a></li>
<li id="menu-item-20534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="http://forum.quebecaudio.com">Forum</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
	
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div id="mobile_nav_icon"></div>
				<div class="menu-top-menu-container"><ul id="main_menu" class="main_nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-22999"><a href="http://www.quebecaudio.com/index.php/categorie-produit/abonnement/">Abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-23096"><a href="http://www.quebecaudio.com/index.php/produit/abonnement-1-an/">Abonnement 1 an</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-23097"><a href="http://www.quebecaudio.com/index.php/produit/abonnement-2-ans/">Abonnement 2 ans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23780"><a href="http://www.quebecaudio.com/index.php/categorie-produit/archives/">Numéros précédents</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a href="http://www.tedpublications.com">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074"><a href="http://marche.quebecaudio.com/">Marché d&rsquo;occasion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18100"><a href="http://www.quebecaudio.com/index.php/contactez-nous/">Contactez-Nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18103"><a href="http://www.quebecaudio.com/index.php/reference/">Référence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-23098"><a href="http://www.quebecaudio.com/index.php/categorie-produit/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23103"><a href="http://www.quebecaudio.com/index.php/boutique/">Boutique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23028"><a href="http://www.quebecaudio.com/wp-login.php?loggedout=true">Connexion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23099"><a href="http://www.quebecaudio.com/index.php/panier/">Mon Panier</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23100"><a href="http://www.quebecaudio.com/index.php/mon-compte/orders/">Mes commandes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23101"><a href="http://www.quebecaudio.com/index.php/mon-compte/downloads/">Mes téléchargements</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23102"><a href="http://www.quebecaudio.com/index.php/mon-compte/edit-account/">Mon compte</a></li>
</ul>
</li>
</ul></div>				
				<div id="menu_border_wrapper"></div>
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.quebecaudio.com/">
					<div>
						<input type="text" value="" name="s" id="s" autocomplete="off" title="Recherche..."/>
						<button type="submit">
					    	<img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/search_form_icon.png" alt=""/>
					    </button>
					</div>
				    <div id="autocomplete"></div>
				</form>
				
				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/magted"><img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    	<li><a target="_blank" href="http://twitter.com/@MagazineTed"><img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/social_black/twitter.png" alt=""/></a></li>
				    					    					    					    	<li><a target="_blank" title="Youtube" href="http://youtube.com/user/magted"><img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/social_black/youtube.png" alt=""/></a></li>
				    					    					    					    					    					    					    					        			            <li><a target="_blank" title="Instagram" href="http://instagram.com/TED Magazine"><img src="http://www.quebecaudio.com/wp-content/themes/extremis/images/social_black/instagram.png" alt=""/></a></li>
			            				    </ul>
				</div>
									<div class="LangSelector">
					<p><a href="http://www.tedpublications.com/en">English</a></p>
				</div>
			</div>
		</div>
		<!-- End header -->					
		<div class="clear"></div>
		<div id="boxed_wrapper">
			<div class="logo fade-in animated1">
				<div class="upLogo">mag<span class="upLogoA">@</span>zine</div>
				<!-- Begin logo -->	
									<div id="custom_logo" class="logo_wrapper">
						<a href="http://www.quebecaudio.com">
							<img src="http://207.253.81.50/wp-content/uploads/2014/03/TED-Logo-bg-blanc.png" alt=""/>
						</a>
					</div>
								<!-- End logo -->
				<div class="downLogo">Tendances Électroniques & Design</div>
			</div>
			<div class="header_ads fade-in animated1">
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=75");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
			</div>
			<br class="clear"/>
			<div id="BG_menu_sec"></div>
			<div class="menu-menu-centrale-container"><ul id="second_menu" class="second_nav fade-in animated2"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18126"><a href="http://www.quebecaudio.com/index.php/actualite/">Actualité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18127"><a href="http://www.quebecaudio.com/index.php/ted/">Tendances</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20528"><a href="http://www.quebecaudio.com/index.php/evenements/">Événements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20527"><a href="http://www.quebecaudio.com/index.php/buon-gusto/">Buon gusto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18128"><a href="http://www.quebecaudio.com/index.php/cinema-maison/">Cinéma maison</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18131"><a href="http://www.quebecaudio.com/index.php/haute-fidelite-3/">Haute-fidélité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.quebecaudio.com/index.php/haute-fidelite/">Rythme &#038; Musique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18133"><a href="http://www.quebecaudio.com/index.php/haute-fidelite-2/">Parlons films</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20534"><a href="http://forum.quebecaudio.com">Forum</a></li>
</ul></div>		</div><br class="clear"/>
<div id="page_caption" class="fade-in animated3">
	<div class="boxed_wrapper">
		<h2>Bryston BDP-3 : Un lecteur de musique en réseau plein format</h2>
			
		<div class="sub_page_caption">Post&eacute; le 23 févr. 2017 /  0 commentaire</div>
	</div>
</div>
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		<div class="sidebar_content fade-in animated4">		
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    												    <div class="post_img single">
											        <img src="http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_futured-645x400.jpg" alt="" class="home_category_ft"/>
											        <div class="comment_number_bg">0 commentaire</div>
											    </div>
														    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p>Après son lecteur numérique <em>BDP-2</em> et son lecteur de format compact <em>BDP-π,</em> le fabricant canadien <strong>Bryston</strong> récidive en 2017 avec un lecteur de plein format nommé <em>BDP-3</em>. Ce nouveau lecteur de musique en réseau se voit doté d’un processeur <em>Intel</em> plus puissant et plus rapide grâce à ses 8 giga-octets de mémoire vive. Il se voit aussi doté de trois ports <em>USB 3.0</em> aux côtés de cinq ports <em>USB 2.0</em> pour une meilleure compatibilité avec tous les types de convertisseur numérique-analogique externe.</p>
<p><a href="http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2.jpg" data-slb-active="1" data-slb-asset="255890277" data-slb-internal="0" data-slb-group="23828"><img class="alignnone wp-image-23833 size-medium" src="http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2-647x405.jpg" width="647" height="405" srcset="http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2-647x405.jpg 647w, http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2-768x481.jpg 768w, http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2-600x376.jpg 600w, http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2-295x185.jpg 295w, http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2-290x182.jpg 290w, http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2-300x188.jpg 300w, http://www.quebecaudio.com/wp-content/uploads/2017/02/bryston_BDP_3_front_2.jpg 1008w" sizes="(max-width: 647px) 100vw, 647px" /></a><em>(Cliquez sur les photos pour les agrandir)</em></p>
<p>Le lecteur <em>BDP-3</em> peut se connecter et lire en réseau n’importe quelle librairie musicale, qu’elle soit sur un <em>NAS (Network Attached Storage</em>), un ordinateur, un disque dur externe ou simplement sur un clé <em>USB</em>. Il est compatible avec tous les types de fichier numérique en format <em>PCM</em> jusqu’à une résolution de 32 bits/384 kHz ou en format<em> DSD</em> 128. Le BDP-3 peut être connecté à un convertisseur numérique-analogique externe par l’entremise des sorties <em>RCA</em> (S/PDIF) ou <em>XLR</em> (AES/EBU). Dans ces deux cas vous bénéficiez des avantages du circuit propriétaire <em>IAD</em> (Integrated Audio Device) de <strong>Bryston</strong> qui remplace avantageusement n’importe quelle carte de son en réduisant la gigue temporelle <em>(jitter) </em>à son strict minimum. À cet effet on recommande plus particulièrement le convertisseur numérique-analogique <strong>Bryston</strong> BDA-3.</p>
<p><a href="http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back-.jpg" data-slb-active="1" data-slb-asset="864126634" data-slb-internal="0" data-slb-group="23828"><img class="alignnone wp-image-23832 size-medium" src="http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back--647x432.jpg" width="647" height="432" srcset="http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back--647x432.jpg 647w, http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back--768x513.jpg 768w, http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back--600x401.jpg 600w, http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back--295x197.jpg 295w, http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back--290x194.jpg 290w, http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back--300x200.jpg 300w, http://www.quebecaudio.com/wp-content/uploads/2017/02/Bryston_BDP_3_back-.jpg 1008w" sizes="(max-width: 647px) 100vw, 647px" /></a></p>
<p>Outre la possibilité de s’arrimer avec des sites de musique en streaming, le BDP-3 est également compatible avec le logiciel de lecture <strong>Roon Labs </strong>qui offre un interface usager des plus conviviales. Le lecteur numérique<strong> Bryston</strong> BDP-3 est garantie 5 ans et disponible à partir de maintenant en précommande pour un prix de 3,495.00$ US. Il faut prévoir une période de livraison allant de 6 à 8 semaines.<br />
<a href="http://bryston.com/" target="_blank"><strong>http://bryston.com/</strong></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Enregistrer</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 832px; left: 20px;">Enregistrer</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 172px; left: 20px;">Enregistrer</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 172px; left: 20px;">Enregistrer</span></p>
										
																				
										<br class="clear"/><br/><br/><br/><hr class="thick"/><br class="clear"/>
									</div>
									
								</div>
								<!-- End each blog post -->
						</div>

						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ppulpipatnan"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'light',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 6
    }   
  });
</script>
<!-- AddThis Smart Layers END -->
							
																
								<div id="about_the_author">
									<div class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/949ac4537bad61845ba976bc5c2b005c?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/949ac4537bad61845ba976bc5c2b005c?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
									<div class="description">
										<div class="colorful"><a href="http://www.quebecaudio.com/index.php/author/michel-dallaire/" title="Articles par Michel Dallaire" rel="author">Michel Dallaire</a></div><br/>
																			</div>
								</div><br class="clear"/><br/>
								
																
																
																
																
																								<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>																<br class="clear"/>
								
															</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper fade-in animated4">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_ads-65" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=131");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://207.253.81.50/openx/www/delivery/ck.php?n=a20faeba&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://207.253.81.50/openx/www/delivery/avw.php?zoneid=131&cb=INSERT_RANDOM_NUMBER_HERE&n=a20faeba' border='0' alt='' /></a></noscript>
</li>
<li id="custom_ads-5" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</li>
<li id="custom_ads-66" class="widget Custom_Ads"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3801649250635181";
/* TED Sidebar 300x250 */
google_ad_slot = "6758013237";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></li>
<li id="custom_ads-6" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</li>
<li id="custom_ads-4" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</li>
<li id="custom_ads-2" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</li>
<li id="custom_ads-3" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=48");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</li>
<li id="custom_ads-50" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=49");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</li>
<li id="custom_ads-64" class="widget Custom_Ads"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=130");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://207.253.81.50/openx/www/delivery/ck.php?n=a1851033&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://207.253.81.50/openx/www/delivery/avw.php?zoneid=130&cb=INSERT_RANDOM_NUMBER_HERE&n=a1851033' border='0' alt='' /></a></noscript></li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Suivez-nous sur Facebook</h2>
			<div class="textwidget"><script src="http://connect.facebook.net/fr_CA/all.js#xfbml=1"></script>
<div style="position:relative; margin-left:-14px;">
<fb:like-box href="http://www.facebook.com/magted" width="300" height="300" show_faces="true" border_color="ffffff" stream="false" header="false">
</fb:like-box>
</div></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

		

		    <div class="footer_ads">
	<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=76");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="text-3" class="widget widget_text">			<div class="textwidget"><div class="upLogo">mag<span class="upLogoA">@</span>zine</div>
<!-- Begin logo -->	
<a id="footer_custom_logo" class="footer_logo_wrapper" href="http://207.253.81.50">
<img src="http://207.253.81.50/wp-content/uploads/2014/03/TED-Logo-bg-noir.png" alt=""/>
</a>
<!-- End logo -->
<div class="downLogo">Tendances Électroniques & Design</div>
<p style="font-size:17px; font-family:'Oswald','Helvetica Neue',Helvetica,Arial,Verdana,sans-serif;line-height:1.3em;font-weight:300;">
Veuillez communiquer avec notre <a href="http://www.quebecaudio.com/index.php/contactez-nous/" style="color:#970000;text-decoration:underline;">équipe publicitaire</a> afin d’obtenir les renseignements relatifs au placement média, que ce soit sur notre site Internet ou à l’intérieur de notre magazine. Nous nous ferons un plaisir de répondre à vos questions.</div>
		</li>
<style>.rpwe-block ul{
}

.rpwe-block li{
Border-bottom-width:0px;
min-height:70px;
}

.rpwe-block a{
}

.rpwe-block h3, .rpwe-title{
font-size:13px;
font-weight:300;
}

.rpwe-thumb{
float:left;
padding-right:10px;
padding-bottom:20px;
}

.rpwe-summary{
}

.rpwe-time{
}

.rpwe-alignleft{


}

.rpwe-alignright{
}

.rpwe-alignnone{
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: \"\";
display: table;
}

.rpwe-clearfix:after{
clear:both;
}

.rpwe-clearfix{
zoom: 1;
clear:both;
}</style><li id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">DERNIÈRES NOUVELLES</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/the-new-tannoy-legacy-series/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/02/tannoy_legacy_future-60x60.jpg" alt="The New TANNOY Legacy Series"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/the-new-tannoy-legacy-series/" title="Lien vers The New TANNOY Legacy Series" rel="bookmark">The New TANNOY Legacy Series</a></h3><time class="rpwe-time published" datetime="2017-02-23T15:12:25+00:00">23/02/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/technics-reinvente-lentrainement-direct-avec-le-modele-sl-1200gr/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/02/1technics_200_gr_futured-60x60.jpg" alt="Technics réinvente l’entraînement direct avec le modèle SL-1200GR"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/technics-reinvente-lentrainement-direct-avec-le-modele-sl-1200gr/" title="Lien vers Technics réinvente l’entraînement direct avec le modèle SL-1200GR" rel="bookmark">Technics réinvente l’entraînement direct avec le modèle SL-1200GR</a></h3><time class="rpwe-time published" datetime="2017-02-20T23:59:28+00:00">20/02/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/mqa-and-universal-music-groups-hi-res-agreement/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/02/MQA_UMG_futured-60x60.jpg" alt="MQA and Universal Music Group&rsquo;s Hi-Res agreement"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/mqa-and-universal-music-groups-hi-res-agreement/" title="Lien vers MQA and Universal Music Group&rsquo;s Hi-Res agreement" rel="bookmark">MQA and Universal Music Group&rsquo;s Hi-Res agreement</a></h3><time class="rpwe-time published" datetime="2017-02-16T16:39:42+00:00">16/02/2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">DERNIÈRES NOUVELLES</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/mike-goudreau-the-boppin-blues-band-sweet-blues/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/02/mike_goudreau_band-60x60.jpg" alt="Mike Goudreau &#038; The Boppin Blues Band: Sweet Blues"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/mike-goudreau-the-boppin-blues-band-sweet-blues/" title="Lien vers Mike Goudreau &#038; The Boppin Blues Band: Sweet Blues" rel="bookmark">Mike Goudreau &#038; The Boppin Blues Band: Sweet Blues</a></h3><time class="rpwe-time published" datetime="2017-02-11T18:20:32+00:00">11/02/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/plurison-and-audio-plus-services-new-distributors-of-vicoustic/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/01/Vicoustic-60x60.jpg" alt="Plurison and Audio Plus Services: new distributors of Vicoustic"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/plurison-and-audio-plus-services-new-distributors-of-vicoustic/" title="Lien vers Plurison and Audio Plus Services: new distributors of Vicoustic" rel="bookmark">Plurison and Audio Plus Services: new distributors of Vicoustic</a></h3><time class="rpwe-time published" datetime="2017-01-25T20:22:03+00:00">25/01/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.quebecaudio.com/index.php/chord-electronics-presente-chord-poly/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.quebecaudio.com/wp-content/uploads/2017/01/Mojo_and_Pol_future-60x60.jpg" alt="Chord Electronics présente: Chord Poly"></a><h3 class="rpwe-title"><a href="http://www.quebecaudio.com/index.php/chord-electronics-presente-chord-poly/" title="Lien vers Chord Electronics présente: Chord Poly" rel="bookmark">Chord Electronics présente: Chord Poly</a></h3><time class="rpwe-time published" datetime="2017-01-12T22:00:29+00:00">12/01/2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">Vidéo Sélectionné</h2>
			<div class="textwidget"><div style="position:relative;z-index:10;width:276;height:300px;">
<iframe title="YouTube video player" width="276" height="200" src="http://www.youtube.com/embed/HYwKaMYmkZA?theme=dark&rel=0&wmode=transparent" frameborder="0" allowfullscreen></iframe>
</div>
</div>
		</li>
	    	</ul>
	    	
	    	<br class="clear"/><br/><br/>
	    
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div class="politique" ><a href="http://www.quebecaudio.com/index.php/politique-de-confidentialite/" style="text-decoration:underline;" >Politique de confidentialité</a></div>
<p> </p>
Copyright 2016 Ted Magazine   |  Propulsé par <a style="text-decoration:underline;" href="http://www.soleweb.com">SoleWeb</a>     
    		</div>
    		<a id="toTop">Back to top</a>
    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1373084-1']);
  _gaq.push(['_setDomainName', '.quebecaudio.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!--jQuery Page Peel - 1.3.1: http://tom-thorogood.gotdns.com/plugins/jquery-page-peel/-->
<div id="jQuery-page-peel">
		<div class="underlay"> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://207.253.81.50/openx/www/delivery/ajs.php':'http://207.253.81.50/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=50");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </div>
		<img src="http://www.quebecaudio.com/wp-content/plugins/corner-page-peel/overlay.png" class="overlay" width="307" height="319" alt="" />
</div>
<!--/jQuery Page Peel-->
<link rel='stylesheet' id='wppcp_front_css-css'  href='http://www.quebecaudio.com/wp-content/plugins/wp-private-content-plus/css/wppcp-front.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/bryston-bdp-3-un-lecteur-de-musique-en-reseau-plein-format\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.quebecaudio.com\/index.php\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.10'></script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/bryston-bdp-3-un-lecteur-de-musique-en-reseau-plein-format\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.10'></script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/index.php\/bryston-bdp-3-un-lecteur-de-musique-en-reseau-plein-format\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quebecaudio.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.10'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/fancybox/jquery.fancybox.pack.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/hint.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/jquery.tipsy.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/browser.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/flexslider/jquery.flexslider-min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/jwplayer.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/jquery.isotope.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/waypoints.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/mediaelement/mediaelement-and-player.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/themes/extremis/js/custom.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.quebecaudio.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
        <script  type="text/javascript">
		if (typeof jQuery != 'undefined') {  
			// jQuery is loaded => print the version
			 // alert(jQuery.fn.jquery);
		}				
        </script>
		</body>
</html>
